365备用网址

同花顺恶行村儿子善村儿子壹秒看目的公式

  DRAWTEXT_FIX(CURRBARSCOUNT=60,0.02,0.01,0,’善恶行拥有报,不是不报,时分不到(充分做善村儿子股)规避免恶行村儿子,变善记号之后,第壹次出产即兴绿柱之后第二次出产即兴绿柱时谨慎被套’),colorred;

  靠边切入价位:=(MA(C,2)-OPEN)/3*2+MA(C,2);

  TT1:=C<=靠边切入价位;

  二什日内不坑天数:COUNT(TT1,20);

  TT2:=C<REF(CLOSE,1) AND REF(CLOSE,1)<=REF(靠边切入价位,1);

  强大行坑人天数:COUNT(TT2,20);

  恶行村儿子:IF(二什日内不坑天数/2<强大行坑人天数,1,0),NODRAW;

  善村儿子:IF(二什日内不坑天数/2>强大行坑人天数,1,0),NODRAW;

  拥有恶行拥有善:IF(二什日内不坑天数/2=强大行坑人天数,1,0),NODRAW;

  TT3:=强大行坑人天数MA(C,20);

  TT4:=MA(C,3)>REF(MA(C,3),1) AND 二什日内不坑天数/2>强大行坑人天数;

  STICKLINE(TT3 AND TT4,二什日内不坑天数,强大行坑人天数,0.8,0),colorgreen;

  TT5:=二什日内不坑天数/2>强大行坑人天数 AND REF(二什日内不坑天数/2,1)<=REF(强大行坑人天数,1);

  DRAWICON(TT5,强大行坑人天数-2,1);

  同花顺恶行村儿子善村儿子壹秒看目的公式

LEAVE A RESPONSE

电子邮件地址不会被公开。 必填项已用*标注


Fatal error: Maximum execution time of 30 seconds exceeded in D:\www\web663.com\wp-includes\wp-db.php on line 1924